1. А кто это у нас тут прячется и стесняется?
    Непременно рекомендуем зарегистрироваться, либо зайти под своим именем!
    Читайте, общайтесь, задавайте вопросы! Мы поможем найти ответ на любой ваш вопрос!
    Потребовалась помощь? Обращайтесь >> Скрыть объявление
  2. Все родители рано или поздно сталкиваются со сложным выбором: какую мебель выбрать для детской комнаты. Отдать предпочтение классическим решениям, поддаться на уговоры и сделать граффити на стенах комнаты или удивить ребенка нестандартным выбором предметов интерьера?
    О трендах в оформлении детской читайте нашу новую статью!
    Скрыть объявление
Скрыть объявление

Дистанционное управление котлом. Что думаете?
Участвуйте в обсуждении>>

Чтобы задать вопрос, получить консультацию или поделиться опытом

Неисправность: станция насосная автоматическая ("гидрофор")

Тема в разделе "Насосы и насосные станции", создана пользователем declarant, 02.04.2013.

  1. declarant

    declarant Новичок

    Регистрация:
    02.04.13
    Сообщения:
    2
    Лайки:
    0
    Адрес:
    Краснодарский край
    Водоснабжение дома обеспечивается станцией насосной автоматической MPE-053/0,8-2, расширительный бак 24 л.
    Забор воды из колодца, 5-6 метров, труба 25 мм.
    Водоразбор - 2 точки, труба 1/2"

    Гидрофор вдруг перестал отключаться, работает в постоянном режиме.
    При этом давление держит ~3 (бар?), при выключении из сети давление также держится (какое-то время, сразу не падает).
    Давление в баке - 1,5 (бар?)

    Проверил обратный клапан - на месте (т.е. внизу на трубе забора), рабочий.
    Проверил бачок - резиновый балон порван, в баке вода. Заменил резинку, давление в баке (отключенном от системы) качнул 1,5, подключил - проблема не исчезла.

    Снял реле, отмыл мембрану от ржавчины, поставил. Ничего не изменилось.
    Если регулировать давление отключения (маленькая пружинка), то макс. давление становится меньше 3 бар, но все-равно не отключается.
    Отверткой (во время работы) жму на рычаг в реле (слегка) - отключается. При открытии крана включается, но снова навсегда, без отключения.
    Думал, дело в самом реле, достал из загажника новую релюшку, поставил - без изменений.
    Почитал тут форум, с умным видом померял напряжение в сети - 240 В...
    На этом мои мысли кончились, а у вас, уважаемые знатоки, есть мысли куда еще смотреть ?
     
  2. Сергей

    Сергей Гость

    неисправность только в реле, скорее всего забита трубочка(от напорного бака к реле), грязью или ржавчиной.
     
  3. declarant

    declarant Новичок

    Регистрация:
    02.04.13
    Сообщения:
    2
    Лайки:
    0
    Адрес:
    Краснодарский край
    К сожалению, нет. Движок накрылся... Реле защиты от ХХ не сработало, мембрана залипла...
     
Чтобы задать вопрос, получить консультацию или поделиться опытом
Все темы раздела
Насосы и насосные станции